Skip to contentSkip to navigationSkip to topbar
Rate this Page:

From Bundle does not have latest Regulation requirements that matches destination Bundle



ERROR: 22228

error-22228 page anchor
PHONE NUMBERS
ERROR

The from Bundle does not have the latest Regulation requirements which match the destination Bundle

Possible Causes

possible-causes page anchor

Incompatible Regulation requirements.

Please reach out to Twilio Support through the Console(link takes you to an external page) or Help Center(link takes you to an external page) by referencing this API error code with the BundleSid requesting assistance with fixing the Bundle.


Rate this Page: