Skip to contentSkip to navigationSkip to topbar
Rate this Page:

Invalid API version



ERROR: 30028

error-30028 page anchor
PROGRAMMABLE SMS
ERROR

API version used in the request is invalid

Possible Causes

possible-causes page anchor

API version is not specified or is not either 2008-08-01 or 2010-04-01

Use API version 2008-08-01 or 2010-04-01


Rate this Page: