Skip to contentSkip to navigationSkip to topbar
Rate this Page:

Upgrade Required



ERROR: 31426

error-31426 page anchor
PROGRAMMABLE VOICE
ERROR

Upgrade Required

upgrade-required page anchor

This error is raised when an HTTP 426 response is received. The reason for this is most likely because of an incompatible TLS version. To mitigate this, you may need to upgrade the OS or download a more recent version of the SDK.


Rate this Page: