Error 12101

Error - 12101

Invalid Twilio Markup XML version

The version attribute of the Response root element is not valid.

Possible Causes

  • an invalid value was provided for the "version" attribute of the Response root element.

Possible Solutions

  • refer to the versions documentation for information on valid version values.

Need some help?

We all do sometimes; code is hard. Get help now from our support team, or lean on the wisdom of the crowd browsing the Twilio tag on Stack Overflow.